Overblog
Edit post Seguir este blog Administration + Create my blog

El mejor servicio de Mexico

El mejor servicio de Mexico

Integradores SoftRestaurant


Problema con Antivirus e impresoras

Publicado por Soporte, Servicio y Calidad en Comun activado 30 Julio 2015, 16:38pm

Problema con Antivirus e impresoras

El dia de hoy me encontré con un problema que jamas he tenido, resulta lo siguien:

Las impresoras están instaladas en mi servidor, las comandares imprimen por medio del servidor porque están compartidas desde el mismo servidor.

* El servidor como las comandares tienen windows 7 64 bits con licenciamiento.

Las impresoras son USB son EC Line EC-80320

Cuando instalo cualquier antivirus las impresoras dejan de trabajar, no puedo imprimir nada desde la red, probé con AVG FREE, el cliente tenia una licencia de un año, probé con Kaspersky de una licencia anual y también con gratuita, probé con Aviar y Avast y siempre resultaba lo mismo.

Al tener el antivirus instalado, las impresoras no imprimían y las comandares decían que no estaban instaladas las impresoras, intentaba softrestauran instalar los drivers, pero solo se ciclaba en error.

Solución: No tengo solución aun...

Me toco formatear el equipo, ya que no encontré el por que con antivirus las impresoras a través de la red no funcionaban.

Si alguien tiene un dato al respecto, seria bueno comentarlo, yo cheque Firewall, desactive completamente antivirus y no logre hacerlo funcionar, hasta que se dio formato al equipo.

Aporte de: Roberto Gomez


Editor.
Ing. Roberto Gomez.
sisprevec_morelia@hotmail

Para estar informado de los últimos artículos, suscríbase:
Comentar este post

Archivos

¡Somos sociales!

Ultimos Posts